• ceo [à] tellhandel.com
  • 202 580 8246
Sécurité informatique et Internet

Alerte de vulnérabilité sur Shockwave Flash 11.2.202.411

Le module Shockwave Flash 11.2.202.411 est connu pour être vulnérable et doit être mis à jour vers sa version .425 ou ultérieure. Les usagers GNU / Linux — et tous les autres de tous les OS — peuvent procéder à cette mise à jour directement depuis le site de l’éditeur ou peuvent se tourner vers […]


weAd

articles récents

vos commentaires

weKeywords

Catégories

Archives

Recherche

Meta